<!-- syntax error: unrecognized tag: google_ad_client: "ca-pub-7416229956266663",
    enable_page_level_ads: true-->
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Acosta Research Examines Changing Channels of Grocery Retail</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="description" content="Research shows 97 percent of all CPG dollars are still being spent in brick-and-mortar retail stores. ">
<meta name="keywords" content="grocery wholesalers, independent grocers, grocery distributors, news, magazine, grocery, food, supermarket, food marketing, progressive grocer, trends, logos, analysis, retail behavior, online groceries, groceries, grocery store news">






      

 















<script type="text/javascript" language="Javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
if (typeof jQuery == 'undefined') {
	document.write(unescape("%3Cscript src='/core/media/js/jquery-1.8.1.min.js' type='text/javascript'%3E%3C/script%3E"));
}
</script>
<script type="text/javascript">
var rjQuery = jQuery.noConflict(); // leave the $ variable alone
</script>

<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/site-search.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/base.js?ver=1470403507"></script>
<!--[if lt IE 9]>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/html5_shiv.js?ver=1470403507"></script>
<![endif]-->
<script  type="text/javascript" language="JavaScript" src="/core/media/js/jquery.browser.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/jquery.iframe-auto-height.plugin.1.8.0.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/windowResizeResponder.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/moduleEventExchange.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/RivistaValidation.js?ver=1470403507"></script>


<link href='https://fonts.googleapis.com/css?family=BenchNine:400,700' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>

<script src="/theme_overrides/Respond/js/addtohomescreen.js"></script>

<script>
addToHomescreen();
</script>

<meta name="msvalidate.01" content="56A0572C66BC567DF39020FA702AD126" />


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"AbIfp1IW1d10vg", domain:"groceryheadquarters.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AbIfp1IW1d10vg" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-T4g0c1rHR87T5"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-T4g0c1rHR87T5.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/addThisResizer.js?ver=1470403507"></script>
<link rel="stylesheet" type="text/css" href="/core/media/css/responsive_ads.css?ver=1470403507">
<link rel="stylesheet" type="text/css" href="/lessc/293760907749a537b1b91f879995dd9a.one.css?ver=1471877469">
<link rel="stylesheet" type="text/css" href="/lessc/293760907749a537b1b91f879995dd9a.two.css?ver=1471877469">
<link rel="stylesheet" type="text/css" href="/theme_overrides/Respond/css/custom.css?ver=1468335743">
<link rel="stylesheet" type="text/css" href="/core/media/themes/Respond/css/moz.css?ver=1470403507">
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/core/media/themes/Respond/css/ie9.css?ver=1470403507">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/core/media/themes/Respond/css/ie8.css?ver=1470403507">
<![endif]-->
<script type="text/javascript">RivistaJSString.put({

"strings_comments_comment_accepted" : "Your comment has been accepted.",
"strings_comments_comment_approval" : "Your comment has been accepted but must be approved by a moderator before being published.",
"strings_comments_antispam_verification_failed" : "Anti-spam verification failed, please try again.",
"strings_comments_anonymous_not_allowed" : "Anonymous posting is not permitted.",
"strings_comments_account_saved" : "Your Account has been saved and you are now logged in. Your password has been emailed to you.",
"strings_comments_email_empty" : "Either your email or screen name were empty, or the account already exists.  Please enter your email address/screen name and try again.",
"strings_comments_retrieve_error" : "Could not retrieve comments for display.  Try refreshing your browser.",
/* %s is the number of characters allowed; from config value */
"strings_comments_max_characters" : "Textarea value can only be %s characters in length.",
"strings_comments_login" : "Please enter your login email and password to login.",
"strings_comments_fillin_completely" : "All fields must be filled in to create an account.",
"strings_comments_password_error" : "Passwords do not match.  Please reenter password.",
"strings_comments_enter_antispam" : "Please enter letters from the anti-spam verification image.",
"strings_comments_enter_comments" : "Please enter some comments before posting.",
"strings_comments_loading_message" : "Loading comments ...",
"strings_comments_flagged" : "This has been flagged",
"strings_comments_loginstatus_error" : "Could not check login status.  Try refreshing your browser.",
"strings_valid_password_alphanum" : "Your password must contain at least one alphabetic character, and at least one of the following non-alphabetic characters: numbers 0-9 or symbols ! @ # $ % ^ & * ( )",
"strings_valid_password_length" : "Passwords need to be a minimum of 8 characters in length.",
"strings_contentwall_protected_by" : "",

"string_admin_edit_pagetype_content" : "Edit Page",
"string_admin_edit_pagetype_article" : "Edit Article",
"string_admin_edit_pagetype_cde" : "Edit Custom Table",
"string_admin_edit_pagetype_cde_record_short" : "Edit Record",


"strings_image_delete_failed" : "",
"strings_tag_picker_none_selected" : "",
"strings_image_delete_confirm" : "",
"strings_js_uploaded_image_too_large" : "",

"_":""});</script>

<script type="text/javascript">RivistaJSString.put({




"_":""});</script>

<script  type="text/javascript" language="JavaScript" src="//ox-d.godengo.com/w/1.0/jstag"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/RivistaOpenX.js?ver=1470403507"></script>

<script type="text/javascript">
//Initialize and display all currently available ads when the page is being loaded
RivistaOpenX.init({
	"rads": [],
	"adCategory":"what_27s_new"});
</script>

<script>
var ad_category = "What's New";
</script>
<link rel="alternate" type="application/atom+xml" title=" Grocery Headquarters  News Feed" href="http://www.groceryheadquarters.com/feeds/Grocery+Headquarters++News" />
<script>
window.editorIdMap = new Object;
editorIdMap['21'] = {'mid': 694,'view': 'edit_module'};
editorIdMap['69'] = {'mid': 1433,'view': 'edit_category'};
editorIdMap['16'] = {'mid': 1386,'view': 'edit_group'};
editorIdMap['72'] = {'mid': 1434,'view': 'edit_product'};
editorIdMap['132'] = {'mid': 1435,'view': 'edit_gateway'};
editorIdMap['79'] = {'mid': 1333,'view': 'edit_publication'};
editorIdMap['78'] = {'mid': 1334,'view': 'edit_issue'};
editorIdMap['92'] = {'mid': 1356,'view': ''};
editorIdMap['94'] = {'mid': 1388,'view': ''};
editorIdMap['17'] = {'mid': 1389,'view': 'edit_menu'};
editorIdMap['2'] = {'mid': 1340,'view': ''};
editorIdMap['60'] = {'mid': 1325,'view': ''};
editorIdMap['117'] = {'mid': 1418,'view': 'edit_campaign'};
editorIdMap['3'] = {'mid': 1329,'view': ''};
editorIdMap['120'] = {'mid': 1422,'view': 'edit_report'};
editorIdMap['120'] = {'mid': 1421,'view': 'edit_report'};
editorIdMap['77'] = {'mid': 1350,'view': 'edit_config'};
editorIdMap['80'] = {'mid': 1432,'view': ''};
editorIdMap['129'] = {'mid': 1429,'view': 'edit_geobase'};
editorIdMap['2'] = {'mid': 1339,'view': ''};
editorIdMap['10'] = {'mid': 1312,'view': ''};
editorIdMap['2'] = {'mid': 1332,'view': ''};
editorIdMap['133'] = {'mid': 1436,'view': 'edit_comment'};
editorIdMap['80'] = {'mid': 1439,'view': ''};
editorIdMap['137'] = {'mid': 1441,'view': 'edit_taxtable'};
editorIdMap['11'] = {'mid': 1387,'view': 'edit_user'};
editorIdMap['114'] = {'mid': 1405,'view': ''};
editorIdMap['98'] = {'mid': 1336,'view': 'edit_survey'};
editorIdMap['86'] = {'mid': 1337,'view': 'edit_gallery'};
editorIdMap['123'] = {'mid': 1423,'view': 'edit_calendar'};
editorIdMap['106'] = {'mid': 1375,'view': ''};
editorIdMap['116'] = {'mid': 1406,'view': 'edit_wrapper'};
editorIdMap['118'] = {'mid': 1419,'view': 'edit_form'};
editorIdMap['128'] = {'mid': 1428,'view': 'edit_pageposition'};
editorIdMap['126'] = {'mid': 1426,'view': 'edit_tag'};
editorIdMap['130'] = {'mid': 1431,'view': ''};
editorIdMap['127'] = {'mid': 1427,'view': 'edit_issueperiod'};
editorIdMap['3'] = {'mid': 1322,'view': ''};
editorIdMap['131'] = {'mid': 1430,'view': ''};
editorIdMap['19'] = {'mid': 81,'view': 'edit_moduledefinition'};
editorIdMap['97'] = {'mid': 1357,'view': 'edit_content'};
editorIdMap['136'] = {'mid': 1440,'view': 'edit_shipcarrier'};
editorIdMap['60'] = {'mid': 1327,'view': ''};
editorIdMap['144'] = {'mid': 1446,'view': 'edit_recurring'};
editorIdMap['151'] = {'mid': 1467,'view': ''};
editorIdMap['147'] = {'mid': 1451,'view': 'edit_rssfeed'};
editorIdMap['155'] = {'mid': 1471,'view': ''};
editorIdMap['156'] = {'mid': 1472,'view': ''};
editorIdMap['157'] = {'mid': 1473,'view': ''};
editorIdMap['115'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['149'] = {'mid': 1466,'view': ''};
editorIdMap['153'] = {'mid': 1468,'view': ''};
editorIdMap['152'] = {'mid': 1469,'view': ''};
editorIdMap['145'] = {'mid': 1447,'view': 'edit_redirect'};
editorIdMap['143'] = {'mid': 1445,'view': 'edit_creditcardtype'};
editorIdMap['158'] = {'mid': 1474,'view': ''};
editorIdMap['119'] = {'mid': 1420,'view': 'edit_user'};
editorIdMap['121'] = {'mid': 1476,'view': 'edit_customtable'};
editorIdMap['115'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['146'] = {'mid': 1450,'view': 'edit_section'};
editorIdMap['85'] = {'mid': 1338,'view': 'edit_newsletter'};
editorIdMap['135'] = {'mid': 1437,'view': 'edit_videochannel'};
editorIdMap['121'] = {'mid': 1424,'view': 'edit_customtable'};
editorIdMap['160'] = {'mid': 1480,'view': ''};
editorIdMap['159'] = {'mid': 1475,'view': ''};
var pagetype = 'evergreen';
var admin_edit_itemid = '23778';
var admin_edit_text = 'Edit Article';
var admin_edit_link_extras = '';
editorIdMap['article'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['content'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['cde'] = {'mid': 1476,'view': 'edit_customtable'};
editorIdMap['cde_record'] = {'mid': 1476,'view': 'edit_customdata'};
editorIdMap['evergreen'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['issue'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['publication'] = {'mid': 1360,'view': 'edit_page'};
</script>
<script src='/core/media/js/edit_from_site.js?ver=1470403507'></script><link rel='stylesheet' type='text/css' href='/core/media/css/edit_from_site.css' /></head>
<body id="page_htmlid_23778" class="">
<header id="header" class="navbar">
<div id="nav-menu-wrapper">
	<div class="navbar-inner">
		<div class="container-fluid">
			<div class="branding row-fluid">
				<div class="logo-wrapper">
					<a class="logo" href="/" alt="Grocery Headquarters Magazine">
						<img src="/images/GHQ_Logo_New.png" alt="Grocery Headquarters Magazine" />
					</a>
				</div>
				<div class="nav-menus">
					<div class="collapsed-menus-wrapper">
					    <div class="collapsed-menu-btn-wrapper">
    					        						    
<button id="menu_btn_1452" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1452" data-parent="#header" ><span class="menu-title">Menu</span><span class="caret"></span>
</button>
     						    						    						    						    
<button id="menu_btn_1453" class="menu-collapsed collapsed" data-toggle="collapse" data-target="#menu_1453" data-parent="#header" ><span class="menu-title">More</span><span class="caret"></span>
</button>
     												
						</div>
						<button id="collapsed-search-btn" class="menu-collapsed collapsed" data-toggle="collapse" data-parent="#header" data-target="#sitesearch" ><span><i class="icon-search"></i></span><span class="caret"></span></button>
					</div>
				</div>
			</div>
			
			<div id="sitesearch" class="nav-collapse collapse ">
												<div id="searchform">
					<a href="#" class="edit_from_site" media_id="83" content_id="482">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="83" content_id="482">Show Tags</a><form class="navbar-search" method="get" name="searchform" action="/Search/">
                                                                                                                                                                                                                                                                                                                                                                                                                <input type="hidden" name="searchables" value="ops_article,ops_calendarevent,ops_geobasedata,core_page,ops_customdata" />
    <input type="hidden" name="pid" value="" />
<input type="hidden" name="mod" value="CoreSearch" />
    <input type="hidden" name="tagids" value="" />

<input type="hidden" name="sortby" value="RELEVANCY DESC" />


<div class="search-query-wrapper"><input name="query" type="text" class="search-query searchform" value="" /></div>
<div class="search-button-wrapper"><button class="btn" type="submit" id="searchbutton" name="Search"><i class="icon-search"></i></button></div>
</form>
				</div>
			</div>
						    <div id="eyebrow" class="eyebrow">
			    	
<nav id="menu_1453" class="eyebrow menu-container nav-collapse collapse">
    <ul id="eyebrow-list"  class="nav">
            <li>
<a href="/Contact-Us/"><span>Contact Us</span></a>        </li>
            <li>
<a href="/Media-Kit-Signup/"><span>Download Media Kit</span></a>        </li>
            <li>
<a href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=GHQ" target="_blank"><span>Subscribe</span></a>        </li>
            <li>
<a href="/Resources/"><span>Events</span></a>        </li>
            <li>
<a href="/rss-feeds/" target="new"><span>RSS News Feed</span></a>        </li>
            <li>
<a class="social-media-link facebook" href="https://www.facebook.com/GroceryHeadquarters/" target="_blank"><span>Facebook</span></a>        </li>
            <li>
<a class="social-media-link twitter" href="https://twitter.com/Grocery_HQ" target="_blank"><span>Twitter</span></a>        </li>
            </ul>
</nav>
    			    </div>
								</div>
	</div>
	    	<div id="menu-parent-row">
    		<div class="main-menu">
    			

<nav role="navigation" class="main-menu nav-container menu-container nav-collapse collapse" id="menu_1452">
			                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	                  	            	                	            	          	
        	        		        		        	        	        		<div class="main-menu-list-small-wrapper">
	<ul id="main-menu-list-small" class="main-menu-list nav" >
    	<li class="menu-column menu-column-1">
    		<ul>        			<li><div class="menu-item-wrapper"><a id="menu_1459" class="" href="/News/"><span>News</span></a></div></li>
        		        			<li class="dropdown  "><div class="menu-item-wrapper"><button class="btn collapsed" data-toggle="collapse" data-target="#submenu_1457" data-parent="#main-menu-list-small"><div class="caret-button"><div class="caret"></div></div></button><a id="menu_1457" class="" href="/Whats-New/"><span>What's New</span><span class="caret"></span></a><ul id='submenu_1457'  class="dropdown-menu collapse"><li class=""><a href="/Whats-New/Center-Store/">Center Store</a></li><li class=""><a href="/Whats-New/Fresh/">Fresh</a></li><li class=""><a href="/Whats-New/Wellness/">Wellness</a></li><li class=""><a href="/Whats-New/Nonfoods/">Nonfoods</a></li><li class=""><a href="/Whats-New/Pharmacy/">Pharmacy</a></li><li class=""><a href="/Whats-New/Equipment/">Equipment/Design/Operations</a></li><li class=""><a href="/Whats-New/Product-Promotions/">Product Promotions</a></li></ul></div></li>
        		</ul>
    	</li>
    	<li class="menu-column menu-column-2">
    		<ul>        			<li><div class="menu-item-wrapper"><a id="menu_1463" class="" href="/Blogs/"><span>Blogs</span></a></div></li>
        		        			<li class="  last"><div class="menu-item-wrapper"><a id="menu_1484" class="" href="/Past-Issues/"><span>Past Issues</span></a></div></li>
        		</ul>
    	</li>
	</ul>
	</div>
		<div class="container-fluid">
	<div class="nav-wrapper">
    	<ul id="main-menu-list-large" class="main-menu-list nav" >
        	        			<li><div class="menu-item-wrapper"><a id="menu_1459" class="" href="/News/"><span>News</span></a></div></li>
        		        			<li class="dropdown  "><div class="menu-item-wrapper"><button class="btn collapsed" data-toggle="collapse" data-target="#submenu_1457" data-parent="#main-menu-list-small"><div class="caret-button"><div class="caret"></div></div></button><a id="menu_1457" class="" href="/Whats-New/"><span>What's New</span><span class="caret"></span></a><ul id='submenu_1457'  class="dropdown-menu collapse"><li class=""><a href="/Whats-New/Center-Store/">Center Store</a></li><li class=""><a href="/Whats-New/Fresh/">Fresh</a></li><li class=""><a href="/Whats-New/Wellness/">Wellness</a></li><li class=""><a href="/Whats-New/Nonfoods/">Nonfoods</a></li><li class=""><a href="/Whats-New/Pharmacy/">Pharmacy</a></li><li class=""><a href="/Whats-New/Equipment/">Equipment/Design/Operations</a></li><li class=""><a href="/Whats-New/Product-Promotions/">Product Promotions</a></li></ul></div></li>
        		
        	        			<li><div class="menu-item-wrapper"><a id="menu_1463" class="" href="/Blogs/"><span>Blogs</span></a></div></li>
        		        			<li class="  last"><div class="menu-item-wrapper"><a id="menu_1484" class="" href="/Past-Issues/"><span>Past Issues</span></a></div></li>
        		
        </ul>
    </div>
    </div>
</nav>
    		</div>
    	</div>
		</div>
</header><div class="page-body">
<div id="article-container" class="page-container container-fluid">
		<ul class="breadcrumb hidden-phone">
		    <li><a href="/">Grocery Headquarters</a> <span class="divider">/</span></li>		    <li><a href="/News/">News</a> <span class="divider">/</span></li>		    <li class="active">Acosta Research Examines Changing Channels of Grocery Retail</li>		</ul>
			<div class="row-fluid">
			<div class="respond-container span12">
			<a href="#" class="edit_from_site" media_id="97" content_id="486">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="486">Show Tags</a>
		<style type="text/css">
									@media (max-width:727px) {
					#google_dfp_container_486_595e563278db2 {
						display:none !important;
					}
				}
										
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_486_595e563278db2" class="rad module">
				<div class="dfp" id="google_dfp_486_595e563278db2" style="height:90px; width: 728px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="510">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="510">Show Tags</a>
		<style type="text/css">
												@media (min-width:726px) {
					#google_dfp_container_510_595e5632793ec {
						display:none !important;
					}
				}
							
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_510_595e5632793ec" class="rad module">
				<div class="dfp" id="google_dfp_510_595e5632793ec" style="height:50px; width: 320px;"></div>
	</div>
		</div>
	</div>
		<div class="row-fluid">
									<div class="main-block respond-container span8">
			<article class="article page-content">
					<h1 class="article-title">Acosta Research Examines Changing Channels of Grocery Retail</h1>										<div class="by-line">By Rebekah Marcarelli</div>                    
                    <script type="text/javascript">var pagetools_page = "article.tpl";</script><div class='share-tools'><script type="text/javascript">var addthis_config = {services_exclude: 'cleanprint,print,printfriendly','data_track_clickback':true};</script><div class="addthis_toolbox addthis_default_style addthis_32x32_style">    <a title="Feed:Grocery Headquarters  News" href="/feeds/Grocery+Headquarters++News" class="at300b"><span class="feed_icon at300bs"></span></a>
<a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51b9d5fa46365c76"></script></div></div>                    
                    <br />
                    
										<div class="datepublished">Published: <time datetime="2017-07-06 09:31" pubdate> 9:31 AM July  6, 2017</time></div>
					                    
                    
                    
                    <br />
																		<div id="article-image" class="image-container">
								<div class="data-picture-block unloaded" data-picture data-alt=""><div data-src="/images/cache/cache_2/cache_4/cache_e/grocery-store-2119702_960_720-9d7cfe42.jpeg?ver=1499347899&aspectratio=1.7204301075269" ></div><div data-src="/images/cache/cache_5/cache_c/cache_0/grocery-store-2119702_960_720-331080c5.jpeg?ver=1499347899&aspectratio=1.719730941704" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_7/cache_4/cache_c/grocery-store-2119702_960_720-838ffc47.jpeg?ver=1499347899&aspectratio=1.7204301075269" class="data-media-block" data-media="(max-width: 480px)"></div><noscript><img src="/images/cache/cache_7/cache_4/cache_c/grocery-store-2119702_960_720-838ffc47.jpeg?ver=1499347899&aspectratio=1.7204301075269" alt=""></noscript></div>
																							</div>
																<p>Since the first modern-day supermarket opened nearly a century ago, there had been little change in the grocery retail space, until very recently with the emerging popularity of eCommerce. While other online retail had seen growth early on, the trend took longer to make its mark on grocery, as new research and insights from <a href="http://www.acosta.com/Home.aspx" target="_blank">Acosta</a>&nbsp;show that 97 percent of all CPG dollars are still being spent in brick-and-mortar retail stores. However, the ability to click and collect and purchase boxed-meal delivery services is evidence that U.S. grocery shoppers are warming to online retail, as 28 percent now prefer to purchase groceries online regularly, as reported in Acosta&rsquo;s latest Hot Topic Report, Bricks &amp; Clicks &ndash; Understanding the Omni Channel Landscape.</p>

<p>&quot;Amazon&#39;s acquisition of Whole Foods is the perfect example of how the CPG landscape is changing and how technology and online retail have created a shift in the way people shop for groceries,&quot; says&nbsp;Colin Stewart, senior vice president at Acosta. &quot;While eCommerce is growing in this space, retailers still have a leg up, as our research has shown the majority of grocery shoppers are still making purchases in store and they find value in doing so.&quot;</p>

<p>Bricks &amp; Clicks - Understanding the Omni Channel Landscape provides an overview of these growing eCommerce trends, also unveiling that 23 percent of older Millennials (ages 30-34), and 14 percent of younger GenXers (ages 35-39) are considered frequent CPG eCommerce shoppers, meaning they purchase groceries online an average of 50 percent or more of the time.&nbsp;Seventy percent of frequent eCommerce grocery shoppers have children and sixty-eight percent of frequent eCommerce grocery shoppers in urban areas have taken advantage of pure play/direct-to-home grocery services (such as Amazon Fresh) and 67 percent have used third-party delivery, versus 52 percent and 17 percent of those in suburban areas, respectively.&nbsp;</p>

<p>Fifty-nine percent of infrequent eCommerce grocery shoppers (those who purchase groceries online less than 50 percent of the time, on average) are somewhat to extremely likely to try pure play eCommerce websites like Amazon within the next year, and 35 percent are somewhat to extremely likely to try click and collect programs in that same timeframe, according to the research.&nbsp;</p>

<p>While online sales have grown - specifically in dry-goods categories, nonfoods and health and beauty care - brick-and-mortar retail continues to be preferred when grocery shoppers want to personally select their produce and when they seek fresh meats, cheeses and other chilled categories. Grocery purchases remain concentrated in grocery retailers (58 percent) and mass retailers (29 percent).&nbsp;Twenty-seven percent of Millennial eCommerce grocery shoppers say that sampling goods is one reason to shop in person.&nbsp;</p>

<p>The pet food category has seen the most significant growth in online sales over the past year at nearly 73 percent, while experiencing a one percent decrease in brick-and-mortar sales. Natural channel shoppers (53 percent) and drug channel shoppers (48 percent) are most likely to purchase groceries online</p>

<p>Shoppers both online and in store have the advantage of having numerous digital tools and resources at their fingertips, allowing them to create a hybrid grocery shopping experience that&#39;s tailored to their preferences. Forty percent of U.S. grocery shoppers use a retailer mobile app, and 23 percent of these users spend time seeking deals before visiting the store. More than 58 percent of U.S. grocery shoppers are interested in scan-and-go technology in store, with usage and interest decreasing with age Fifteen percent of frequent eCommerce grocery shoppers use auto-replenish digital platforms, such as Amazon&#39;s &quot;Subscribe &amp; Save&quot; or Chewy.com&#39;s &quot;Autoship&quot; Fifty-six percent of male eCommerce grocery shoppers are influenced by social media when shopping online, versus 39 percent of females.</p>

<p>&quot;Whether a shopper is clicking for their groceries or browsing the supermarket aisles, it&#39;s important for brands and retailers to recognize the value and unique benefits offered by both purchase pathways,&quot; Stewart says. &quot;Ecommerce does not mean the end of brick-and-mortar stores, but it provides new and different growth opportunities for retailers, which requires them to form a new strategy tailored to how grocery shoppers prefer to buy their foods.&quot;</p>
<script type="text/javascript">
var feedicon=document.getElementById('__atomfeed__'); if(feedicon) feedicon.style.display='inline';</script>
					
    							</article>
			<a href="#" class="edit_from_site" media_id="97" content_id="503">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="503">Show Tags</a>











		<div class="content-item-list grid module  content-closed" id="module_htmlid_503">
			<h2>You Might Also Like </h2>

						<div class="content">
			<div class="articles">
					
		


<div class='article-item clearfix photo  tag_391 tag_266 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=17153>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_391 tag_266 image_pos_left" style="width:100%;" >
		<a href="/May-2013/Eckrich-and-Operation-Homefront-Launch-Operation-Inspiration-Campaign/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Eckrich and Operation Homefront Launch "Operation Inspiration" Campaign"><div data-src="/images/cache/cache_b/cache_9/cache_8/Eckrich-Mobile-Tour-Van-Decal-30713-FINAL-d9abc89b.jpeg?ver=1468569893&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_2/cache_5/cache_1/Eckrich-Mobile-Tour-Van-Decal-30713-FINAL-f5582152.jpeg?ver=1468569893&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_1/cache_c/cache_a/Eckrich-Mobile-Tour-Van-Decal-30713-FINAL-e1055ac1.jpeg?ver=1468569893&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_a/cache_b/cache_c/Eckrich-Mobile-Tour-Van-Decal-30713-FINAL-4846bcba.jpeg?ver=1468569893&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_3/cache_8/cache_d/Eckrich-Mobile-Tour-Van-Decal-30713-FINAL-43452d83.jpeg?ver=1468569893&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_3/cache_8/cache_d/Eckrich-Mobile-Tour-Van-Decal-30713-FINAL-43452d83.jpeg?ver=1468569893&aspectratio=1.3333333333333" alt="Eckrich and Operation Homefront Launch "Operation Inspiration" Campaign"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_391 tag_266">
						<h3 class="article-title"><a href="/May-2013/Eckrich-and-Operation-Homefront-Launch-Operation-Inspiration-Campaign/" >Eckrich and Operation Homefront Launch "Operation Inspiration" Campaign</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_432 tag_267 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=17989>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_432 tag_267 image_pos_left" style="width:100%;" >
		<a href="/2014/11/Eco-cup-Coffee-With-the-Environment-in-Mind/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Eco-cup: Coffee With the Environment in Mind"><div data-src="/images/cache/cache_6/cache_d/cache_a/EcoCup_2014_Aug_FP_MP-19da2ad6.jpeg?ver=1468547122&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_9/cache_2/cache_d/EcoCup_2014_Aug_FP_MP-54770d29.jpeg?ver=1468547122&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_f/cache_b/cache_1/EcoCup_2014_Aug_FP_MP-979291bf.jpeg?ver=1468547122&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_1/cache_a/cache_3/EcoCup_2014_Aug_FP_MP-2fdf53a1.jpeg?ver=1468547122&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_0/cache_a/cache_1/EcoCup_2014_Aug_FP_MP-d7a931a0.jpeg?ver=1468547122&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_0/cache_a/cache_1/EcoCup_2014_Aug_FP_MP-d7a931a0.jpeg?ver=1468547122&aspectratio=1.3333333333333" alt="Eco-cup: Coffee With the Environment in Mind"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_432 tag_267">
						<h3 class="article-title"><a href="/2014/11/Eco-cup-Coffee-With-the-Environment-in-Mind/" >Eco-cup: Coffee With the Environment in Mind</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_265 tag_259 tag_255 tag_552 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=23631>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_265 tag_259 tag_255 tag_552 image_pos_left" style="width:100%;" >
		<a href="/June-2017/Beyond-the-Perimeter/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Beyond the Perimeter"><div data-src="/images/cache/cache_d/cache_b/cache_2/ColinStewart_Acosta_R1-8fdcb2bd.jpeg?ver=1496676195&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_0/cache_5/cache_3/ColinStewart_Acosta_R1-419ca350.jpeg?ver=1496676195&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_d/cache_c/cache_a/ColinStewart_Acosta_R1-10557acd.jpeg?ver=1496676195&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_d/cache_d/cache_8/ColinStewart_Acosta_R1-c34f18dd.jpeg?ver=1496676195&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_0/cache_f/cache_4/ColinStewart_Acosta_R1-1cf594f0.jpeg?ver=1496669301&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_0/cache_f/cache_4/ColinStewart_Acosta_R1-1cf594f0.jpeg?ver=1496669301&aspectratio=1.3333333333333" alt="Beyond the Perimeter"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_265 tag_259 tag_255 tag_552">
						<h3 class="article-title"><a href="/June-2017/Beyond-the-Perimeter/" >Beyond the Perimeter</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_390 tag_262 item_pagetype_article' data-contenttype=core_page data-pagetype=article data-itemid=16862>
			
		<div class="article-image"></div>



	
	<div class="article-content  tag_390 tag_262">
						<h3 class="article-title"><a href="/March-2013/Fruit-Organics-Post-Strong-Performance-in-Q4/" >Fruit, Organics Post Strong Performance in Q4</a></h3>
																	</div>

	
	</div>



			</div>
		</div>
							
				

			</div>

		<script type="text/javascript">
	rjQuery(document).ready(function() {
		ContentItemListGridLayout.init({"moduleId": "module_htmlid_503","moduleClassName": ".module.article-list.grid","slide": ".article-item","image": ".article-image","content": ".article-content","overrideAutoWidth": "true",				"gridBreakpointValues":{"default": "4","980": "4","979": "2","767": "2","480": "1","320": "1"},"slideImageWidth": 0});
	});
	</script>



<a href="#" class="edit_from_site" media_id="97" content_id="504">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="504">Show Tags</a>











		<div class="content-item-list grid module  content-closed" id="module_htmlid_504">
			<h2><a class="btn archive" href="/Article-Archive/index.php?tagID=257,262,263,271,267,270,268,266,272,269&operator=or">Archive &raquo;</a>Popular Content</h2>

						<div class="content">
			<div class="articles">
					
		


<div class='article-item clearfix photo  tag_257 tag_263 tag_267 item_pagetype_evergreen' data-contenttype=core_page data-pagetype=evergreen data-itemid=23641>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_257 tag_263 tag_267 image_pos_left" style="width:100%;" >
		<a href="/Whats-New/CAULIPOWER-Pizza-Line-Expands-Nationwide/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="CAULIPOWER Pizza Line Expands Nationwide"><div data-src="/images/cache/cache_a/cache_f/cache_a/caulipower-header-c54d3afa.jpeg?ver=1496357351&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_d/cache_b/cache_9/caulipower-header-ca5ab9bd.jpeg?ver=1496357351&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_f/cache_b/cache_1/caulipower-header-d6ce61bf.jpeg?ver=1496357351&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_e/cache_2/cache_e/caulipower-header-6e33be2e.jpeg?ver=1496357351&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_5/cache_5/cache_1/caulipower-header-fabcb155.jpeg?ver=1496329586&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_5/cache_5/cache_1/caulipower-header-fabcb155.jpeg?ver=1496329586&aspectratio=1.3333333333333" alt="CAULIPOWER Pizza Line Expands Nationwide"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_257 tag_263 tag_267">
						<h3 class="article-title"><a href="/Whats-New/CAULIPOWER-Pizza-Line-Expands-Nationwide/" >CAULIPOWER Pizza Line Expands Nationwide</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_262 item_pagetype_evergreen' data-contenttype=core_page data-pagetype=evergreen data-itemid=22618>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_262 image_pos_left" style="width:100%;" >
		<a href="/News/Fresh-Thyme-Farmers-Market-Aims-to-Open-20-More-Stores-in-2017/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Fresh Thyme Farmers Market Aims to Open 20 More Stores in 2017"><div data-src="/images/cache/cache_a/cache_5/cache_a/FreshThyme_9098-41a6ba5a.jpeg?ver=1482521465&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_4/cache_0/cache_3/FreshThyme_9098-8f92d304.jpeg?ver=1482521465&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_5/cache_9/cache_f/FreshThyme_9098-ee839f95.jpeg?ver=1482521466&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_0/cache_c/cache_e/FreshThyme_9098-ae613ec0.jpeg?ver=1482521466&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_e/cache_a/cache_c/FreshThyme_9098-dd3becae.jpeg?ver=1482511667&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_e/cache_a/cache_c/FreshThyme_9098-dd3becae.jpeg?ver=1482511667&aspectratio=1.3333333333333" alt="Fresh Thyme Farmers Market Aims to Open 20 More Stores in 2017"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_262">
						<h3 class="article-title"><a href="/News/Fresh-Thyme-Farmers-Market-Aims-to-Open-20-More-Stores-in-2017/" >Fresh Thyme Farmers Market Aims to Open 20 More Stores in 2017</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_257 tag_263 tag_266 item_pagetype_evergreen' data-contenttype=core_page data-pagetype=evergreen data-itemid=23403>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_257 tag_263 tag_266 image_pos_left" style="width:100%;" >
		<a href="/Whats-New/Corona-Debuts-Limited-Edition-Summer-Can/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Corona Debuts Limited-Edition Summer Can"><div data-src="/images/cache/cache_b/cache_0/cache_8/SummerCAn-fdf7380b.jpeg?ver=1492806747&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_0/cache_1/cache_9/SummerCAn-824ab910.jpeg?ver=1492806747&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_4/cache_7/cache_8/SummerCAn-058d3874.jpeg?ver=1492806748&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_2/cache_f/cache_6/SummerCAn-e286b6f2.jpeg?ver=1492806748&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_3/cache_c/cache_7/SummerCAn-5821c7c3.jpeg?ver=1492801829&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_3/cache_c/cache_7/SummerCAn-5821c7c3.jpeg?ver=1492801829&aspectratio=1.3333333333333" alt="Corona Debuts Limited-Edition Summer Can"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_257 tag_263 tag_266">
						<h3 class="article-title"><a href="/Whats-New/Corona-Debuts-Limited-Edition-Summer-Can/" >Corona Debuts Limited-Edition Summer Can</a></h3>
																	</div>

	
	</div>



	
		


<div class='article-item clearfix photo  tag_263 tag_257 tag_270 item_pagetype_evergreen' data-contenttype=core_page data-pagetype=evergreen data-itemid=21905>
			

				
									
				
				
					
															
																				


	<div class="article-image clearfix  tag_263 tag_257 tag_270 image_pos_left" style="width:100%;" >
		<a href="/Whats-New/Optimo-Cigars-Introduces-New-Natural-Leaf-Cigarillo-Blends/" style="width:100%;" >
																<div class="data-picture-block unloaded" data-picture data-alt="Optimo Cigars Introduces New Natural Leaf Cigarillo Blends"><div data-src="/images/cache/cache_9/cache_2/cache_0/unnamed-3-00444029.jpeg?ver=1473459630&aspectratio=1.3333333333333" ></div><div data-src="/images/cache/cache_9/cache_2/cache_6/unnamed-3-a1a09629.jpeg?ver=1473459630&aspectratio=1.3360655737705" class="data-media-block" data-media="(max-width: 979px)"></div><div data-src="/images/cache/cache_7/cache_b/cache_7/unnamed-3-de59d7b7.jpeg?ver=1473459631&aspectratio=1.3344947735192" class="data-media-block" data-media="(max-width: 767px)"></div><div data-src="/images/cache/cache_d/cache_c/cache_f/unnamed-3-c99f8fcd.jpeg?ver=1473459631&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 480px)"></div><div data-src="/images/cache/cache_f/cache_7/cache_1/unnamed-3-72c0817f.jpeg?ver=1473439446&aspectratio=1.3333333333333" class="data-media-block" data-media="(max-width: 320px)"></div><noscript><img src="/images/cache/cache_f/cache_7/cache_1/unnamed-3-72c0817f.jpeg?ver=1473439446&aspectratio=1.3333333333333" alt="Optimo Cigars Introduces New Natural Leaf Cigarillo Blends"></noscript></div>
									</a>
	</div>



	
	<div class="article-content  tag_263 tag_257 tag_270">
						<h3 class="article-title"><a href="/Whats-New/Optimo-Cigars-Introduces-New-Natural-Leaf-Cigarillo-Blends/" >Optimo Cigars Introduces New Natural Leaf Cigarillo Blends</a></h3>
																	</div>

	
	</div>



			</div>
		</div>
							
				

			</div>

		<script type="text/javascript">
	rjQuery(document).ready(function() {
		ContentItemListGridLayout.init({"moduleId": "module_htmlid_504","moduleClassName": ".module.article-list.grid","slide": ".article-item","image": ".article-image","content": ".article-content","overrideAutoWidth": "true",				"gridBreakpointValues":{"default": "4","980": "4","979": "2","767": "2","480": "1","320": "1"},"slideImageWidth": 0});
	});
	</script>
			
		</div>
				<div class="column-right respond-container span4">
						<a href="#" class="edit_from_site" media_id="97" content_id="477">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="477">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_477_595e563287114" class="rad module">
				<div class="dfp" id="google_dfp_477_595e563287114" style="height:250px; width: 300px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="484">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="484">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_484_595e56328771f" class="rad module">
				<div class="dfp" id="google_dfp_484_595e56328771f" style="height:250px; width: 300px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="485">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="485">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_485_595e563287d80" class="rad module">
				<div class="dfp" id="google_dfp_485_595e563287d80" style="height:600px; width: 300px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="518">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="518">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_518_595e563288431" class="rad module">
				<div class="dfp" id="google_dfp_518_595e563288431" style="height:250px; width: 300px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="519">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="519">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_519_595e563288acd" class="rad module">
				<div class="dfp" id="google_dfp_519_595e563288acd" style="height:250px; width: 300px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="528">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="528">Show Tags</a>
		<style type="text/css">
				
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_528_595e563289173" class="rad module">
				<div class="dfp" id="google_dfp_528_595e563289173" style="height:250px; width: 300px;"></div>
	</div>
		</div>
			</div>
			<div class="row-fluid">
			<div class="respond-container span12">
			<a href="#" class="edit_from_site" media_id="97" content_id="506">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="506">Show Tags</a>
		<style type="text/css">
									@media (max-width:727px) {
					#google_dfp_container_506_595e56328a02e {
						display:none !important;
					}
				}
										
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_506_595e56328a02e" class="rad module">
				<div class="dfp" id="google_dfp_506_595e56328a02e" style="height:90px; width: 728px;"></div>
	</div>
<a href="#" class="edit_from_site" media_id="97" content_id="511">Edit Module</a><a href="#" class="edit_from_site tags_from_site" media_id="97" content_id="511">Show Tags</a>
		<style type="text/css">
												@media (min-width:726px) {
					#google_dfp_container_511_595e56328a601 {
						display:none !important;
					}
				}
							
		.dfp{
			margin-left: auto;
			margin-right: auto;
		}
	</style>
	
					
		<div id="google_dfp_container_511_595e56328a601" class="rad module">
				<div class="dfp" id="google_dfp_511_595e56328a601" style="height:50px; width: 320px;"></div>
	</div>
		</div>
	</div>
	</div>
<footer>
    <div class="container-fluid">
        <div class="row-fluid">
        	            <div class="span3" id="footer-main-menu">
                
<nav>
<h5>Menu</h5>
    <ul class="nav">
    <li><a href="/News/">News</a></li><li><a href="/Whats-New/">What's New</a></li><li><a href="/Blogs/">Blogs</a></li><li><a href="/Past-Issues/">Past Issues</a></li>    </ul>
</nav>            </div>
                                    <div class="span3" id="footer-eyebrow-menu">
                
<nav>
<h5>More</h5>
    <ul class="nav">
    <li><a href="/Contact-Us/">Contact Us</a></li><li><a href="/Media-Kit-Signup/">Download Media Kit</a></li><li><a href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=GHQ" target="_blank">Subscribe</a></li><li><a href="/Resources/">Events</a></li><li><a href="/rss-feeds/" target="new">RSS News Feed</a></li><li><a class="social-media-link facebook" href="https://www.facebook.com/GroceryHeadquarters/" target="_blank">Facebook</a></li><li><a class="social-media-link twitter" href="https://twitter.com/Grocery_HQ" target="_blank">Twitter</a></li>    </ul>
</nav>            </div>
                    	<div class="span6">
        		            	<p>Copyright&nbsp;2017&nbsp;Winsight, LLC. All rights reserved.</p>
            	<p><span class="rivistaLink"><a href="http://www.godengo.com/Rivista-Content-Management-System/"><img src="/core/media/images/powered-by-rivista_white.png" alt="Powered by Rivista" /></a></span><span class="privacyPolicy"> | <a href="/Privacy-Policy/">Privacy Policy</a></span></p>
            </div>
        </div>
    </div>
</footer>

<!-- tracker.tpl -->


     
                
            <!-- Google Universal Analytics Code -->
            <script>

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


                // GA tracker for GTxcel
                ga('create', 'UA-5563252-62', 'groceryheadquarters.com');
                ga('require', 'displayfeatures');
                ga('require', 'linkid', 'linkid.js');
                ga('send', 'pageview');

                     
                    // GA tracking for publisher.
                    ga('create', 'UA-8610437-2', 'groceryheadquarters.com', {'name': 'pubTracker'});
                    ga('pubTracker.require', 'displayfeatures');
                    ga('pubTracker.require', 'linkid', 'linkid.js');
                    ga('pubTracker.send', 'pageview');
                            </script>


                <!-- Start Quantcast tag -->
    <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
    <script type="text/javascript">
    _qacct="p-155UsT_Yy1Za-";quantserve();</script>
    <noscript>
    <a href="http://www.quantcast.com/p-155UsT_Yy1Za-" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
    <!-- End Quantcast tag -->

					
<script type="text/javascript">
	rjQuery(document).ready(function() {
	TrackPageView.record({
			"contenttype" : "core_page",
			"pagetype" : "evergreen",
			"itemid" : 23778
		});
	TrackPageView.initMCLLinkTracking();
	});
</script>
</div>
<!--[if lt IE 9]>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/respond.js?ver=1470403507"></script>
<![endif]-->

<!-- Start KMJavascript -->
<script type='text/javascript'> var TrackerKey = '1eae2519-5d20-42e7-b782-20f3665f7e57'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>
<!-- End KM Javascript -->  


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564a0dbc96ed05ea" async="async"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1292100250807045');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1292100250807045&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_custom_follow"></div>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_vertical_follow_toolbox"></div>

<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/pageLayout.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/photoContainerScaler.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/validate.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/rivista.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/xml.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/Respond_ajax.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/photoCaption.class.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/bootstrap.min.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/bootstrap-overrides.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/matchmedia.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/picturefill.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/trackPageView.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/debugConsole.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/ContentItemListArranger.class.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/themes/Respond/js/contentitemlistGridLayout.js?ver=1470403507"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/RivistaGoogleDFP.js?ver=1470403507"></script>
	<script type="text/javascript">
		//Initialize and display all currently available ads when the page is being loaded	
		RivistaGoogleDFP.init({
			"rads": {"486_595e563278db2":{"height":90,"width":728,"slotname":"GHQ-728x90","min":727},"510_595e5632793ec":{"height":50,"width":320,"slotname":"GHQ1_320x50","max":726},"477_595e563287114":{"height":250,"width":300,"slotname":"GHQ-300x250"},"484_595e56328771f":{"height":250,"width":300,"slotname":"GHQ-300x250-homepage-2"},"485_595e563287d80":{"height":600,"width":300,"slotname":"GHQ-300x600"},"518_595e563288431":{"height":250,"width":300,"slotname":"GHQ-300x250-homepage-3"},"519_595e563288acd":{"height":250,"width":300,"slotname":"GHQ-300x250-homepage-4"},"528_595e563289173":{"height":250,"width":300,"slotname":"GHQ-300x250-homepage-5"},"506_595e56328a02e":{"height":90,"width":728,"slotname":"GHQ_2-728x90","min":727},"511_595e56328a601":{"height":50,"width":320,"slotname":"GHQ2_320x50","max":726}},
			"adCategory": "what_27s_new",
			"publisherId": 1600809934,
			"postId" : 23778
		});
	</script>

<!-- godengo-monitor --></body>
</html>

